Tecnologia / Of De Info 2

Of De Info 2

Dissertações: Of De Info 2
Buscar 155.000+ Trabalhos e Grátis Artigos

Enviado por:  andrevin  11 junho 2013
Tags: 
Palavras: 1129   |   Páginas: 5
Visualizações: 153

No Excel, a seqüência de ações necessárias para inserir uma fórmula é:

d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter.

Athlon, Celeron e Duron são nomes utilizados para identificar:

c. processadores

Considerando os vários tipos de vírus de computador, suas características, formas de infecção e técnicas de remoção, assinale a opção incorreta

c. Vírus associados a processos em execução não podem ser removidos sem um antivírus que suporte estrutura de arquivos em lote.

Considere as afirmativas abaixo:

É possível conectar dispositivos ao computador de várias maneiras. Alguns dispositivos, como adaptadores de rede e placas de som são conectados ___________________dentro do computador. Outros dispositivos, como impressoras e scanners são conectados ____________________ na parte externa do computador. Para que um dispositivo funcione adequadamente com o Windows, o seu software de configuração conhecido como _______________ deve estar carregado no computador.

Assinale a alternativa que preencha, correta e respectivamente, as lacunas das frases.

a. aos slots de expansão, a portas, driver.

No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)?No Excel, a seqüência de ações necessárias para inserir uma fórmula é:

d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter.

Athlon, Celeron e Duron são nomes utilizados para identificar:

c. processadores

Considerando os vários tipos de vírus de computador, suas características, formas de infecção e técnicas de remoção, assinale a opção incorreta

c. Vírus associados a processos em execução não podem ser removidos sem um antivírus que suporte estrutura de arquivos em lote.

Considere as afirmativas abaixo:

É possível conectar dispositivos ao computador de várias maneiras. Alguns dispo

sitivos, como adaptadores de rede e placas de som são conectados ___________________dentro do computador. Outros dispositivos, como impressoras e scanners são conectados ____________________ na parte externa do computador. Para que um dispositivo funcione adequadamente com o Windows, o seu software de configuração conhecido como _______________ deve estar carregado no computador.

Assinale a alternativa que preencha, correta e respectivamente, as lacunas das frases.

a. aos slots de expansão, a portas, driver.

No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)?

No Excel, a seqüência de ações necessárias para inserir uma fórmula é:

d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter.

Athlon, Celeron e Duron são nomes utilizados para identificar:

c. processadores

Considerando os v ...



Cadastre-se no TrabalhosGratuitos

Cadastre-se no TrabalhosGratuitos - buscar 155.000+ trabalhos e monografias